Het is nu di 28 maart 2023, 19:17


startprobleem polo 6n2 bj 2000

startprobleem polo 6n2 bj 2000

Berichtdoor aapje1963 » do 31 aug 2017, 19:58

Hallo onze Polo 1.4 MPI slaat niet aan.
Soms wel 4x opnieuw starten dan slaat hij aan en rijd hij OK

De garage heeft het gasklephuis nu gereinigd en opnieuw ingeleerd. 50 euro slaat nu niet meer af

Wij weten nu even niet wat te doen .... het is een oudere wagen 204.500 km en tja als de garage eenmaal gaat zoeken zijn we bang leeg te lopen.

Het klinkt als volgt je hoort de auto starten maar klikt leeg slaat niet aan.

Dan sleutel los en dit soms wel 4x en dan slaat hij aan.
Loopt dan goed.

maar als je hem uit zet het zelfde liedje.

Weet iemand een stappen plan?

Is er iemand in omgeving Almere die ons kan helpen?
Ik... ben mindervalide en niet zo giga techisch en geen expert gereedschap.

had hem voor mijn kids aangeschaft... net hun rijbewijs.

drie weken geleden nieuwe accu ANWB


alvast dank

Arnold
aapje1963
 
Berichten: 7
Geregistreerd: zo 26 maart 2017, 23:15

Re: startprobleem polo 6n2 bj 2000

Berichtdoor Pobresh » vr 01 sep 2017, 15:05

hoor je de brandstofpomp lopen als je de sleutel voor het eerst aanzet op de acc stand?
En zo niet, hoor je die wel als de auto wel start?

Daarnaast vraag ik me af wat de staat van onderhoud is met betrekking tot boegies, boegiekabels en bobine.

Oftewel begin bij de basis: Lucht, Brandstof, Vonk
Als 1 van die 3 niet in orde is loopt de auto niet.

Startblokkering werkt anders, dan zou de auto wel starten maar gelijk weer uitvallen
"Vergeet dat ene boutje niet!"
Mijn andere hobby: http://pobresh.com
Daily: 6N 1997
Project: Trabant 1.1U 1991
Avatar gebruiker
Pobresh
 
Berichten: 2620
Geregistreerd: zo 18 dec 2011, 17:16
Woonplaats: Echt

Re: startprobleem polo 6n2 bj 2000

Berichtdoor aapje1963 » vr 01 sep 2017, 22:21

Waar hoor ik dat geluid het beste van de benzinepomp?
Verder garage heeft wel bombine uitgewisseld maar volgens hem hielp dat niets.
aapje1963
 
Berichten: 7
Geregistreerd: zo 26 maart 2017, 23:15

Re: startprobleem polo 6n2 bj 2000

Berichtdoor Pobresh » vr 01 sep 2017, 22:55

pomp zit onder de achterbank. Zou je normaal gezien altijd moeten horen als je de sleutel op acc stand zet.
"Vergeet dat ene boutje niet!"
Mijn andere hobby: http://pobresh.com
Daily: 6N 1997
Project: Trabant 1.1U 1991
Avatar gebruiker
Pobresh
 
Berichten: 2620
Geregistreerd: zo 18 dec 2011, 17:16
Woonplaats: Echt

Re: startprobleem polo 6n2 bj 2000

Berichtdoor aapje1963 » za 02 sep 2017, 00:56

Ik ga dit snel controleren..... hoop dat je het op jr 54e ook nog hoord whaha.
aapje1963
 
Berichten: 7
Geregistreerd: zo 26 maart 2017, 23:15

Re: startprobleem polo 6n2 bj 2000

Berichtdoor Pobresh » za 02 sep 2017, 16:50

aapje1963 schreef:Ik ga dit snel controleren..... hoop dat je het op jr 54e ook nog hoord whaha.


Tis geen hoge toon in elk geval. Dus dat zal wel loslopen. :D
"Vergeet dat ene boutje niet!"
Mijn andere hobby: http://pobresh.com
Daily: 6N 1997
Project: Trabant 1.1U 1991
Avatar gebruiker
Pobresh
 
Berichten: 2620
Geregistreerd: zo 18 dec 2011, 17:16
Woonplaats: Echt

Re: startprobleem polo 6n2 bj 2000

Berichtdoor tikra » za 16 sep 2017, 09:24

ik had hetzelfde effect toen mij stuurslotcontact versleten was ....
Polo 6N open air - 1.9 tdi AFN/ 143pk/ Gti remmen open air 11.1997
Passat 3C - (Motortype BMM :-)) 178pk - 401 Nm - Kat+1 * DPF-1 - Highline - Gti stuur * B7 roosters en aircounit - Bi-Xenon met dyn. bochverlichting
Avatar gebruiker
tikra
 
Berichten: 134
Geregistreerd: za 27 nov 2010, 17:36


Keer terug naar Problemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast